*** FORUM OUVERT A TOUTES LES MONDEO & AUTRES FORD ***
 
AccueilPortailCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 essuie glace grande vitesse ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
laroute
*************
*************


Masculin
Nombre de messages : 10719
Age : 66
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 22


MessageSujet: essuie glace grande vitesse ne fonctionne pas   Mar 12 Mar 2013 - 22:07

un copain sur sa pigeot 607 a un souci d'essuie glace en intermitence et petite vitesse ils fonctionnent correctement
mais pas en grande vitesse ,lorsqu'il l'enclenche ils font un petit soubressaut comme s'il n'y avait pas de force

une petite aide d'un connaisseur pour resoudre ce cas

*************************************************

 
 




mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mar 12 Mar 2013 - 22:17

voir le schéma , si il y' a un relais ou pas .

si y' en a un il déconne , si y' en a pas verifie la masse du moteur d' essuie glace

si la masse est ok le comodo est hs .
Revenir en haut Aller en bas
laroute
*************
*************


Masculin
Nombre de messages : 10719
Age : 66
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 22


MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mar 12 Mar 2013 - 22:23

merci fordiste je verrais cela des que cette pu...n de neige aura décider de partir

*************************************************

 
 




mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
Philippe
*************
*************


Masculin
Nombre de messages : 1057
Age : 50
Localisation : 37 Tours
Humeur : cool
Date d'inscription : 10/12/2012
Réputation : 1


MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mar 12 Mar 2013 - 22:25

sinon, ca peut venir du comodo

*************************************************
- 607 3.0 V6 24S PACK. 210cv. 05/2004. 99 500 kms. 8 airbags. ODB, Clim Bi-Zone, AB,
suspension pilotée. xénons, lave phares, téléphone, GPS, JA 17", attelage, Cuir électrique, etc...

Venez voir mon site
Revenir en haut Aller en bas
laroute
*************
*************


Masculin
Nombre de messages : 10719
Age : 66
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 22


MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mar 12 Mar 2013 - 22:28


*************************************************

 
 




mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mar 12 Mar 2013 - 22:31

apparament un problême récurent sur peugeot y' a plusieurs relais et fusible

il devrait déjas regarder le manuel .

Revenir en haut Aller en bas
david33500
*************
*************


Masculin
Nombre de messages : 5460
Age : 34
Localisation : St Magne de Castillon
Humeur : Vacances
Date d'inscription : 30/01/2009
Réputation : 15


MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mer 13 Mar 2013 - 0:40



Je connais la réparation a faire !!!

Il l'a fou à la casse, la belle place des peugeot

*************************************************


Renault Laguna III  2.0 DCi 150 ch expression 
Revenir en haut Aller en bas
laroute
*************
*************


Masculin
Nombre de messages : 10719
Age : 66
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 22


MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mer 13 Mar 2013 - 11:53

d'accord David je vais le lui dire de la mettre avec les Audi A6 surtout qu'il connait bien les Audi il avait avant la A4

*************************************************

 
 




mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
david33500
*************
*************


Masculin
Nombre de messages : 5460
Age : 34
Localisation : St Magne de Castillon
Humeur : Vacances
Date d'inscription : 30/01/2009
Réputation : 15


MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   Mer 13 Mar 2013 - 12:21

et ben il aurait du les garder, et pas prendre de peugeot lol!

*************************************************


Renault Laguna III  2.0 DCi 150 ch expression 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: essuie glace grande vitesse ne fonctionne pas   

Revenir en haut Aller en bas
 
essuie glace grande vitesse ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'aide pour problème d'essuie glace
» Problème commodo essuie glace
» Essuie-glace - schéma électrique
» essuie glace avant mégane 2 en panne
» suspicion de moteur d'essuie glace h-s besoins d'aide

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum La Mondéo :: La concession :: Garage secondaire des membres-
Sauter vers: