*** FORUM OUVERT A TOUTES LES MONDEO & AUTRES FORD ***
 
AccueilPortailCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 Problème depuis le changement de moteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Problème depuis le changement de moteur.   Dim 22 Fév 2015 - 17:48

Bonjour a tous, 

donc voila je vous explique mon gros problème.
Tout d'abord je posséder une mondéo de 2002, hélas avec les erreurs de jeunesse a vouloir l'équiper je dirait que je les plutôt abimé niveau carrosserie, c'est pour cela que je me suis racheter une caisse complète de 2001 avec moteur hs, qui dit changement de caisse dit changement de moteur, donc voila j'ai bien changer le moteur année 2002 pour le mettre dans la caisse de 2001, bien sur changement des filtres et tout se qui sen suit, le problème ses que la voiture na pas de pêche mes alors pas du tout pourtant avant que je mette le moteur dans l'autre caisse, il fonctionner très très bien J'ai beau monter dans les tours rien a faire elle ne part pas du tout, je n'ose même plus prendre l'autoroute peur que je n'arrive pas a accélérer. Donc voila n'y connaissant rien dans la mécanique je me retourne vers vous pour essayer de trouver une solution.
le moteur a 120000 km ces un 2l ghia 115 cv.
Revenir en haut Aller en bas
pio59
Pilote
Pilote
avatar

Masculin
Nombre de messages : 2046
Age : 34
Localisation : nord
Date d'inscription : 28/09/2014
Réputation : 14


MessageSujet: Re: Problème depuis le changement de moteur.   Dim 22 Fév 2015 - 18:44

Juste une idée comme ça. Est ce que le cata n'est pas boucher?
Quand la mienne à eu le cata boucher (le nid d'abeille à l’intérieur se casse et des morceaux viennent boucher la ligne) elle ne montée même pas a 50.
Apparemment pour repérer si c'est ça tu met ta main au niveau de la sortie d'échappement et si c'est ça les gaz sont trés chauds.
Revenir en haut Aller en bas
Stéphane
*************
*************
avatar

Masculin
Nombre de messages : 10422
Age : 47
Localisation : Toulouse (31)
Humeur : Excellente !!
Date d'inscription : 01/02/2009
Réputation : 41


MessageSujet: Re: Problème depuis le changement de moteur.   Dim 22 Fév 2015 - 22:16

Tu as un voyant sur le tableau de bord qui s'allume?

*************************************************

*************************************************
Je suis capable du meilleur comme du pire. Et dans le pire, c'est moi le meilleur !

Ford Cougar
2.5 V6 Reprog 200cv
100% Bio Ethanol
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11878
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 10:55

Si c'est le cata très simple à savoir il donne des coups de pieds dessus et s'il est csassé cela fait un bruit de ferraille

En remontant tu n'aurais pas laisser un chiffon dans une tuyauterie d'air par exemple comme un certain de nos membres dont je tairais le pseudo vu son âge avancé

*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 12:12

Tous d'abord merci pour vos réponse, donc non Stéphane je n'est pas de voyant allumé, et non laroute je n'est pas oublier de chiffon dans les tuyauterie enfin je l'espère et pour ceux qui du cata je vers regarder ça après. Je vous tiens au jus les amis.
Revenir en haut Aller en bas
Stéphane
*************
*************
avatar

Masculin
Nombre de messages : 10422
Age : 47
Localisation : Toulouse (31)
Humeur : Excellente !!
Date d'inscription : 01/02/2009
Réputation : 41


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 12:44

Déjà en premier tu peux nettoyer ta vanne EGR, cela ne fera pas de mal. Quand la mienne s'est bloqué j'avais les mêmes symptômes avec en plus le voyant moteur allumé.

*************************************************

*************************************************
Je suis capable du meilleur comme du pire. Et dans le pire, c'est moi le meilleur !

Ford Cougar
2.5 V6 Reprog 200cv
100% Bio Ethanol
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 14:45

donc voila j'ai demonter la vanne je vers la nettoyer, et en la démontant j'ai aperçu que javai un tuyau sur 2 de la vanne qui n'est pas brancher est ce normal ou il doit ce trouver brancher quelque part, je met une photo avec le tuyau qui n'est pas brancher.
" />
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 15:44

J'ai nettoyer et remonter la vanne et toujours aucun changement avez vous d'autre idée.
Revenir en haut Aller en bas
Ke20
petit nouveau
petit nouveau
avatar

Masculin
Nombre de messages : 57
Age : 37
Localisation : Le Petit Quevilly (76)
Date d'inscription : 07/02/2014
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 15:51

mathieu a écrit:
donc voila j'ai demonter la vanne je vers la nettoyer, et en la démontant j'ai aperçu que javai un tuyau sur 2 de la vanne qui n'est pas brancher est ce normal ou il doit ce trouver brancher quelque part, je met une photo avec le tuyau qui n'est pas brancher.
" />

Je crois que ce flexible devrait être raccordé à la pompe à vide.
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11878
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 17:52

je pense que Ke 20 a raison


*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 21:01

donc voila les tuyaux sont bien brancher maintenant, je suis aller sur l'autoroute pour essayer et la pas moyen de dépasser les 130, oui  140 en descente lol, vraiment bizarre sachant que le moteur aller nickel avant de le changer de caisse.
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10214
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: Problème depuis le changement de moteur.   Lun 23 Fév 2015 - 23:38

C'est quand même bizarre que çà marchait avant dans l'autre voiture, il a du se passer quelque chose au démontage en enlevant ou remettant le moteur dans l'autre caisse.
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11878
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 13:13

Fifi un probleme de calculateur des fois !!

matthieu en accelerant aucuns problèmes comme des accoups jusqu'à 130 et la elle stagne

*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 15:00

hier j'ai réussi a monter jusque 140 et j'ai vu que mon aiguille avait fait une chute d'un coup jusque 135 d'un coup et de ce qui et du calculateur je les changer en même temps que le moteur je n'aurait peut pas du changer a votre avis?
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10214
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 15:10

Peut être que du fait de le changer cela demande une réinitialisation ou une reprogrammation de ce calculateur.
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 17:45

donc est ce que si je remet l'ancien ça irai ou non.
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10214
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 18:33

Tu peux toujours essayer ça n'engage à rien, moi c'est ce que je ferais en 1er.
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11878
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 19:12

avant peut etre de debrancher la batterie et  de faire toucher le fils du plus avec celui du moins il me semble que c'était Stephane qui avait parler de cette manip

*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
Stéphane
*************
*************
avatar

Masculin
Nombre de messages : 10422
Age : 47
Localisation : Toulouse (31)
Humeur : Excellente !!
Date d'inscription : 01/02/2009
Réputation : 41


MessageSujet: Re: Problème depuis le changement de moteur.   Mar 24 Fév 2015 - 19:51

Oui cela efface les erreurs du calculateur mais ne remplace pas une reprog.

*************************************************

*************************************************
Je suis capable du meilleur comme du pire. Et dans le pire, c'est moi le meilleur !

Ford Cougar
2.5 V6 Reprog 200cv
100% Bio Ethanol
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Mer 25 Fév 2015 - 15:54

slt ok je vers voir ça et je vous tien au courant.
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Jeu 12 Mar 2015 - 12:38

Bonjour, désoler de la réponse tardive, donc voila j'ai bien essayer de remettre l'ancien calculateur mais ni fait toujours 140 km/h a fond de pédale. Par contre j'entend un sifflement aigu sur coté conducteur sifflement que je n'avait pas avant, pensez vous que cela puisse venir de la.
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10214
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: Problème depuis le changement de moteur.   Jeu 12 Mar 2015 - 13:16

J'espère pour toi que ce n'est pas ça, mais quand on avait un sifflement à l'accélération sur nos Transit et Mercedes Vito c'était le Turbo. C'est peut être pour çà que tu plafonnes à 140 km/h, les ailettes sont peut être encrassées et ne peuvent plus s'ouvrir, car je crois que c'est à ouverture variable.
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11878
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: Problème depuis le changement de moteur.   Jeu 12 Mar 2015 - 13:39

comme le dit Fifi peut etre le turbo ou une durite de percée

*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
mathieu
petit nouveau
petit nouveau


Nombre de messages : 13
Age : 30
Date d'inscription : 22/02/2015
Réputation : 0


MessageSujet: Re: Problème depuis le changement de moteur.   Jeu 12 Mar 2015 - 13:44

ok et sinon fifi je peu le démonter pour le décrasser ou pas? et oui laroute j'avais penser a ça aussi donc je v regarder ça aussi. merci pour vos réponse rapide.
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10214
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: Problème depuis le changement de moteur.   Jeu 12 Mar 2015 - 14:06

Perso je ne suis pas mécano, les indications que je t'ai donné sont de part mon expérience de roulage avec beaucoup de véhicule et la passion de la voiture, donc pour le démontage je ne sais pas.

Si tu te renseigne et que tu es très bricoleur je pense que c'est faisable.

Attends la réponse d'autres membres
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème depuis le changement de moteur.   

Revenir en haut Aller en bas
 
Problème depuis le changement de moteur.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème depuis le changement de moteur.
» changement support moteur
» Problème Vmax sous la pluie : moteur qui s'étouffe (HELP!)
» Changement support moteur 2003 inspection et remplacement
» changement bloc moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum La Mondéo :: La concession :: Mondéo II Phase 1, 2, 3 des membres-
Sauter vers: