*** FORUM OUVERT A TOUTES LES MONDEO & AUTRES FORD ***
 
AccueilPortailCalendrierFAQS'enregistrerConnexion

Partagez | 
 

 grosse panne ....aidez moi s'il vous plait !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
erixes64
petit nouveau
petit nouveau
avatar

Nombre de messages : 2
Age : 43
Date d'inscription : 13/01/2016
Réputation : 0


MessageSujet: grosse panne ....aidez moi s'il vous plait !   Mer 13 Jan 2016 - 0:37

Bonjour à tous et à toutes...
En quelques lignes, nouveau sur le forum....
Je suis ''l'heureux'' possesseur d'une magnifique MONDEO de 2002 totalisant 194000 kms en 2l tdci 130cv.
J'ai recemment fais changer les 4 injecteurs, les 4 bougies de prechauffages, le capteur d'arbre a cames et malgres tout !....
apres REPROG des injecteurs ....et passage à la valise...
j'ai toujours le voyant de pre chauffage allumé....
je n'ai plus de puissance...comme plus de turbo !...
et la valise me donnes les infos suivantes !....

probleme de regulation anti cliquetis en butée ou de capteur sur le cylindre N°2
defaut p3800
defaut 2338.

l'un d 'entre vous aurait il une ''eventuelle" solution a m'apporter ?....
Je reste dispo...à toute heure ....
Merci à tous...
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10224
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   Mer 13 Jan 2016 - 14:47

Et au niveau de la vanne EGR, quelque chose a t'il été fait?
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11883
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   Mer 13 Jan 2016 - 17:52

apres des heures de recherches voila se j'ai trouvé si cela peut aider

question

j ai ete chez un ami qui a un ordinateur pour voir le code defaut et cette fois il met p2338 le cylindre n°3 a atteint la limite de cliquoti et pas possible de supprimer le code defaut.j ai un 2.0 L 130 chv et je me retrouve avec une voiture qui a à peine 20 chv ,elle demarre tres difficilement le matin

reponse

  j'ai eu le meme probléme , ainsi que plusieurs centaines de personnes , toutes avec des mondéo tdci 115 , l'origine de ce mal est le capteur d'arbre à cames  15 minutes pour le changer et cout d'achat de la piéce , moins de 30€. parlez en à votre garagiste , il connait ,meme si il essaye de vous faire changer vos injecteurs ou votre pompe à injection , moi j'ai fait faire ceci , cela m'a couté un peu plus de 100€ avec la main d'oeuvre et le diagnostique et tout fonctionne parfaitement .

*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
fifiv6
*************
*************
avatar

Masculin
Nombre de messages : 10224
Age : 51
Localisation : Indre et Loire (37)
Humeur : Assez bonne en général
Date d'inscription : 19/09/2009
Réputation : 63


MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   Mer 13 Jan 2016 - 17:54

Son capteur d'arbre à cames est déjà changé et le problème persiste Jacques.
Revenir en haut Aller en bas
laroute
*************
*************
avatar

Masculin
Nombre de messages : 11883
Age : 67
Localisation : val d'oise 95
Humeur : zen
Date d'inscription : 02/08/2009
Réputation : 29


MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   Mer 13 Jan 2016 - 20:07

fifiv6 a écrit:
Son capteur d'arbre à cames est déjà changé et le problème persiste Jacques.


*************************************************
   





mondéo 1L8 i 16 v berline 116 cv  essence 1998
Revenir en haut Aller en bas
msieujeje
*************
*************
avatar

Masculin
Nombre de messages : 11196
Age : 54
Localisation : vedéne (84)
Humeur : de plus en plus de sagesse,mais pas toujours
Date d'inscription : 02/02/2009
Réputation : 46


MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   Jeu 14 Jan 2016 - 1:38

ça m’ait arrivé de changer mon capteur et il n'y avait pas de code défaut
Revenir en haut Aller en bas
gastonemile
Fordiste
Fordiste
avatar

Masculin
Nombre de messages : 3910
Age : 50
Localisation : Gardois
Humeur : positive attitude
Date d'inscription : 24/01/2010
Réputation : 6


MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   Lun 18 Jan 2016 - 16:54

Question bête: as tu regardé si ta durite, qui sort de l'échangeur de refroidissement turbo ,ne serait pas percée.La durite se trouve à gauche derrière le radiateur.
C'est ce qui m'est arrivé l'été dernier: plus de puissance et un bruit à l'acceleration.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: grosse panne ....aidez moi s'il vous plait !   

Revenir en haut Aller en bas
 
grosse panne ....aidez moi s'il vous plait !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» grosse panne ....aidez moi s'il vous plait !
» Une petite photo s'il vous plait !
» Pub "Une Chimay s'il vous plait!"
» garçon! s'il vous plait....
» Les pros Mercedes, aidez-moi s'il vous plait.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum La Mondéo :: La concession :: Mondéo II Phase 1, 2, 3 des membres-
Sauter vers: